#1

Imobilien Häus auto

in Serverprobleme / Bugs 29.08.2013 20:52
von EpicFlyerSchurke | 6 Beiträge

Ich hab mich ja jetzt umbenahnt zu [ZR]Epic Doch das proplem is wenn ich myprops mache sehe ich keine imobilie aber wenn ich zu einer hin fahre die eigendlich mir gehört.

Screen:

Und stats:


Und ich kann nicht /balance machen weil da kommt immer

ERROR: machen sie bitte /login

Das mach ich aber da kommt immer Unknow befehl

Normal melde ich mich ja schon ganz am anfang an wenn ich spiel starte.

Das andere Problem mein skin wird nicht gespeicher.


Bitte helft mir.

nach oben springen
lockDas Thema wurde geschlossen.

#2

RE: Imobilien Häus auto

in Serverprobleme / Bugs 30.08.2013 00:35
von RoyADMINISTRATOR | 2.606 Beiträge

1. Immobilien werden bei der Namensänderung nicht übernommen, das ist auch kein Bug, sondern es existiert noch keine Funktion dafür. Einfach alle Immobilien vor der Namensänderung verkaufen...
2. Dein privates Fahrzeug machte die restlichen Probleme, es wurde nun gelöscht.
3. Entferne unverzüglich diese Mod, bevor du noch unnötig weitere Probleme bekommst...





nach oben springen
lockDas Thema wurde geschlossen.

#3

RE: Imobilien Häus auto

in Serverprobleme / Bugs 30.08.2013 00:38
von D4rksh4doWEX-MAPPER | 684 Beiträge

Autsch.. schon blöd. Hast wohl vergessen, dass s0beit noch installiert ist, ha? :,D
Wie Roy sagte: Entferne sofort diese Mod oder es wird nicht gut ausgehen. If you know what I mean.

nach oben springen
lockDas Thema wurde geschlossen.

#4

RE: Imobilien Häus auto

in Serverprobleme / Bugs 30.08.2013 02:20
von EpicFlyerSchurke | 6 Beiträge

1. Ich benütze in auf dem Server nicht.

2.Wenn ich starte und am anfang ein logge und dan im spiel mach ich /balance dan steht da Das ich mich erst /login muss

nach oben springen
lockDas Thema wurde geschlossen.

#5

RE: Imobilien Häus auto

in Serverprobleme / Bugs 30.08.2013 02:59
von D4rksh4doWEX-MAPPER | 684 Beiträge

1. Will ich für dich hoffen. Am besten sowas erst gar nicht drin haben. :-)

2. /login Passwort - einfach machen und halt wie es dort steht, dein PW eingeben. Wenn es dann immernoch nicht geht, schauen wir mal weiter^^

nach oben springen
lockDas Thema wurde geschlossen.

#6

RE: Imobilien Häus auto

in Serverprobleme / Bugs 30.08.2013 18:10
von EpicFlyerSchurke | 6 Beiträge

Das problem ist gelöst danke für eure hilfe

nach oben springen
lockDas Thema wurde geschlossen.


Copyright © 2008-2016, 2018 FreeZone

Besucher
0 Mitglieder und 16 Gäste sind Online:

Wir begrüßen unser neuestes Mitglied: rick-c137

Besucherzähler
Heute waren 80 Gäste , gestern 1149 Gäste online

Forum Statistiken
Das Forum hat 1.624 Mitglieder und 2099 Themen und 17317 Beiträge.

Heute waren 0 Mitglieder Online:


Besucherrekord: 1711 Benutzer (02.08.2015 23:48).


Legende: Administratoren - Moderatoren - Teammitglieder - Benutzer - Gesperrte